Todo List: libquvi 0.9 update

2013-09-30 - Jan Steffens

GNOME 3.10 ships with libquvi 0.9, which is API-incompatible.

Please either recompile for 0.9 (patch if needed), or remove support for libquvi ad interim.

Packages go into [community-testing].

Link to lists of pkgbase values:

Filter Todo List Packages

Select filter criteria
8 packages displayed out of 8 total packages.
Arch Repository Name Current Version Staging Version Maintainers Status Last Touched By
i686 Community cclive 0.9.3-11 Complete heftig
x86_64 Community cclive 0.9.3-11 Complete heftig
i686 Community mplayer2 Complete eric
x86_64 Community mplayer2 Complete eric
i686 Community mpv 1:0.20.0-1 eworm Complete heftig
x86_64 Community mpv 1:0.20.0-1 eworm Complete heftig
i686 Community quvi 0.9.5-1 Complete heftig
x86_64 Community quvi 0.9.5-1 Complete heftig