Package lib32-procps-ng 3.3.15-1 (x86_64) already flagged

lib32-procps-ng has already been flagged out-of-date.

You can return to the package details page for lib32-procps-ng.