Package lib32-expat 2.2.7-1 (x86_64) already flagged

lib32-expat has already been flagged out-of-date.

You can return to the package details page for lib32-expat.