Package vulkan-validation-layers 1.1.107-1 (x86_64) already flagged

vulkan-validation-layers has already been flagged out-of-date.

You can return to the package details page for vulkan-validation-layers.