Package strace 5.0-1 (x86_64) already flagged

strace has already been flagged out-of-date.

You can return to the package details page for strace.