Package rrdtool 1.5.5-1 (x86_64) already flagged

rrdtool has already been flagged out-of-date.

You can return to the package details page for rrdtool.