Package python2-pyqt5 5.6-1 (x86_64) already flagged

python2-pyqt5 has already been flagged out-of-date.

You can return to the package details page for python2-pyqt5.