Package php-intl 7.0.14-1 (x86_64) already flagged

php-intl has already been flagged out-of-date.

You can return to the package details page for php-intl.