Package nasm 2.11.08-2 (x86_64) already flagged

nasm has already been flagged out-of-date.

You can return to the package details page for nasm.