Package lua 5.3.5-3 (x86_64) already flagged

lua has already been flagged out-of-date.

You can return to the package details page for lua.