Package libthai 0.1.24-1 (x86_64) already flagged

libthai has already been flagged out-of-date.

You can return to the package details page for libthai.