Package libsndfile 1.0.26-1 (x86_64) already flagged

libsndfile has already been flagged out-of-date.

You can return to the package details page for libsndfile.