Package libnm-glib 1.2.5dev+5+g99e34d7-1 (x86_64) already flagged

libnm-glib has already been flagged out-of-date.

You can return to the package details page for libnm-glib.