gstreamer0.10-ugly-plugins 0.10.19-16

Architecture: x86_64
Repository: Extra
Base Package: gstreamer0.10-ugly
Description: GStreamer Multimedia Framework Ugly Plugins (gst-plugins-ugly)
Upstream URL:
License(s): LGPL
Groups: gstreamer0.10-plugins
Replaces: gstreamer0.10-a52dec, gstreamer0.10-dvdread, gstreamer0.10-lame, gstreamer0.10-mad, gstreamer0.10-mpeg2dec, gstreamer0.10-sidplay
Conflicts: gstreamer0.10-a52dec, gstreamer0.10-dvdread, gstreamer0.10-lame, gstreamer0.10-mad, gstreamer0.10-mpeg2dec, gstreamer0.10-sidplay
Maintainers: Jan de Groot
Package Size: 92.8 kB
Installed Size: 345.1 kB
Last Packager: Evangelos Foutras
Build Date: 2015-12-06 22:36 UTC
Signed By: Evangelos Foutras
Signature Date: 2015-12-06 22:37 UTC
Last Updated: 2015-12-10 06:01 UTC

Dependencies (23)

Required By (5)