Package gst-plugins-base 1.14.4+18+g3cc7cc757-1 (x86_64) already flagged

gst-plugins-base has already been flagged out-of-date.

You can return to the package details page for gst-plugins-base.