Package gnome-desktop 1:3.20.2-1 (x86_64) already flagged

gnome-desktop has already been flagged out-of-date.

You can return to the package details page for gnome-desktop.