Package doxygen-docs 1.8.18-2 (x86_64) already flagged

doxygen-docs has already been flagged out-of-date.

You can return to the package details page for doxygen-docs.