Package v4l-utils 1.10.0-1 (i686) already flagged

v4l-utils has already been flagged out-of-date.

You can return to the package details page for v4l-utils.