Package python-pyqt5 5.5.1-2 (i686) already flagged

python-pyqt5 has already been flagged out-of-date.

You can return to the package details page for python-pyqt5.