Package pygobject-devel 3.20.0-2 (i686) already flagged

pygobject-devel has already been flagged out-of-date.

You can return to the package details page for pygobject-devel.