Package libkgapi 5.1.0-3 (i686) already flagged

libkgapi has already been flagged out-of-date.

You can return to the package details page for libkgapi.