Package gnome-settings-daemon 3.20.1+8+g40bf4fd-1 (i686) already flagged

gnome-settings-daemon has already been flagged out-of-date.

You can return to the package details page for gnome-settings-daemon.