Package xcb-proto 1.11-2 (any) already flagged

xcb-proto has already been flagged out-of-date.

You can return to the package details page for xcb-proto.