Package ttf-dejavu 2.35-1 (any) already flagged

ttf-dejavu has already been flagged out-of-date.

You can return to the package details page for ttf-dejavu.