Package python-pep517 0.6.0-3 (any) already flagged

python-pep517 has already been flagged out-of-date.

You can return to the package details page for python-pep517.