Package kde-meta-kdesdk 16.04-1 (any) already flagged

kde-meta-kdesdk has already been flagged out-of-date.

You can return to the package details page for kde-meta-kdesdk.