Package fvwm-crystal 3.3.2-2 (any) already flagged

fvwm-crystal has already been flagged out-of-date.

You can return to the package details page for fvwm-crystal.