Package systemd-sysvcompat 229-3 (x86_64) already flagged

systemd-sysvcompat has already been flagged out-of-date.

You can return to the package details page for systemd-sysvcompat.