Package gdbm 1.11-1 (x86_64) already flagged

gdbm has already been flagged out-of-date.

You can return to the package details page for gdbm.