Package wpscan 1:3.5.3-1 (x86_64) already flagged

wpscan has already been flagged out-of-date.

You can return to the package details page for wpscan.