Package rtl-sdr 20140210-2 (x86_64) already flagged

rtl-sdr has already been flagged out-of-date.

You can return to the package details page for rtl-sdr.