Package python-numexpr 2.6.0-1 (x86_64) already flagged

python-numexpr has already been flagged out-of-date.

You can return to the package details page for python-numexpr.