Package liri-calculator 1.1.1-1 (x86_64) already flagged

liri-calculator has already been flagged out-of-date.

You can return to the package details page for liri-calculator.