Package libvirt-python 1:6.4.0-1 (x86_64) already flagged

libvirt-python has already been flagged out-of-date.

You can return to the package details page for libvirt-python.