Package libosinfo 1.4.0-2 (x86_64) already flagged

libosinfo has already been flagged out-of-date.

You can return to the package details page for libosinfo.