Package iio-sensor-proxy 2.6-1 (x86_64) already flagged

iio-sensor-proxy has already been flagged out-of-date.

You can return to the package details page for iio-sensor-proxy.