Package gambas3-gb-qt4-opengl 3.8.4-5 (x86_64) already flagged

gambas3-gb-qt4-opengl has already been flagged out-of-date.

You can return to the package details page for gambas3-gb-qt4-opengl.