Package ejabberd 16.08-1 (x86_64) already flagged

ejabberd has already been flagged out-of-date.

You can return to the package details page for ejabberd.