Package agda-stdlib 0.15-1 (x86_64) already flagged

agda-stdlib has already been flagged out-of-date.

You can return to the package details page for agda-stdlib.