Package virtualbox-ext-vnc 5.0.18-1 (i686) already flagged

virtualbox-ext-vnc has already been flagged out-of-date.

You can return to the package details page for virtualbox-ext-vnc.