Package tp_smapi-lts 0.41-51 (i686) already flagged

tp_smapi-lts has already been flagged out-of-date.

You can return to the package details page for tp_smapi-lts.