Package pyopencl-headers 1:2015.2.4-1 (i686) already flagged

pyopencl-headers has already been flagged out-of-date.

You can return to the package details page for pyopencl-headers.