Package lxc 1:2.0.3-1 (i686) already flagged

lxc has already been flagged out-of-date.

You can return to the package details page for lxc.