Package highlight-gui 3.31-2 (i686) already flagged

highlight-gui has already been flagged out-of-date.

You can return to the package details page for highlight-gui.