Package gambas3-gb-xml-xslt 3.8.4-5 (i686) already flagged

gambas3-gb-xml-xslt has already been flagged out-of-date.

You can return to the package details page for gambas3-gb-xml-xslt.