Package avr-gcc 5.3.0-2 (i686) already flagged

avr-gcc has already been flagged out-of-date.

You can return to the package details page for avr-gcc.