Package aide 0.15.1-4 (i686) already flagged

aide has already been flagged out-of-date.

You can return to the package details page for aide.