Package zsh-completions 0.30.0-1 (any) already flagged

zsh-completions has already been flagged out-of-date.

You can return to the package details page for zsh-completions.