Package python-sphinx_rtd_theme 0.4.1-1 (any) already flagged

python-sphinx_rtd_theme has already been flagged out-of-date.

You can return to the package details page for python-sphinx_rtd_theme.