Package phpmyadmin 4.6.1-1 (any) already flagged

phpmyadmin has already been flagged out-of-date.

You can return to the package details page for phpmyadmin.